Comment on Dictionary

Correction: Not support but plug-ins or .dict files