Comment on fritz.mac Suite

Leopard-User, die die Version 1.2.5 nutzen, sollten die Finger von 1.2.6 lassen und auf eine höhere Version warten.